Postar resposta

Observação: Este post não será mostrado enquanto não for aprovado por um moderador.

Nome:
Email:
Assunto:
Ícone de mensagem:

Verificação:
Escreva as letras mostradas na imagem
Escutar as letras / Pedir uma nova imagem

Escreva as letras mostradas na imagem:
Escreva "convidado" (sem as aspas) na caixa ao lado (ou abaixo).:

atalhos: pressione alt+s para enviar ou alt+p para pré-visualizar


Resumo do Tópico

Enviado por: zerucool
« Online: Abril 30, 2009, 04:04:52 am »

Caros Leitores deste magnífico fórum:

Resolvi postar aqui novamente, não como forma de cobrança ao que já foi postado, mais sim para pedir ajuda a algum integrante deste ilustre fórum que me responda a respeito deste HT. não encontro nada a respeito deste equipamento, já rodei todo o google e infelizmente não encontrei nada.

Ninguem aqui sabe nada dele?

Obrigado desde já.

Enviado por: zerucool
« Online: Fevereiro 09, 2009, 05:51:42 am »

Essa é pro jefferson,

Primeiramente vou me apresentar, ja faz algum tempo que eu sou o seu fã porém nunca postei no seu fórum e nem nunca mandei email para você, pois sabia que voce receberia 9milhoes de email por dia, e eu nao queria ser mais um para encher a paciência, todos os divxplayers que eu tive foram indicações suas.. desde o philips dvp621 se nao me engano até o lg dlk933n que é o meu divxplayer atual, e foi devido a sua ajuda que eu o transformei no melhor divxplayer que eu ja vi funcionando até hoje. pois bem vou deixar de enrolação e vou direto ao ponto.

recentemente eu comprei um HT da lg de modelo descrito no titulo do topico: HT303SU, ele é bem parecido com o menu do meu lg dlk933n, mas eu sei e é obvio que eu não vou fazer isso, até pq porque o firmware do lg é o xypro. e eu não vou fazer besteira sem antes estar bem documentado.

esse HT tem uma qualidade de audio e video muito legal. gostei mesmo, porém quando assisto divx pela USB além de ficar travando, a legenda não é bem posicionada e as fontes sao meio tosca sei la, o principal problema é justamente o travamento dos filmes e as legendas que não quebram as linhas automaticamente e nao processam o italico, adicionando o <i> </i> no inicio e fim de cada frase. é horrível.

não sei bem se esses HT são a sua praia, pois acredite antes de eu vir pedir socorro eu bati os 7 cantos do google atrás de um super firmware que resolvesse o meu problema. e não achei nada a respeito disso. :/

caso sobre alguns minutos do seu tempo, tem como me da uma ajudinha com isso? caso não possa já adianto que entenderei.

um grande abraço pra você e bastante sucesso com o seu fórum.

Leandro Gomes
João Pessoa-PB